<!DOCTYPE html>
<html>
<head>
        <meta charset="utf-8" lang="ru">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8LK3BW');</script>
<!-- End Google Tag Manager -->

    <title>Аукционный лист - JapanTrek co. Ltd</title>
    <meta name="robots" content="index, follow" />
<meta name="description" content="Расшифровка аукционных листов с аукционов Японии. Условные обозначения в японских аукционах" />
<meta name="keywords" content="аукционы японии, автоаукционы, аукционная оценка, аукционный лист, аукционы японии, автоаукционы, аукционная оценка, аукционный лист" />
<meta property="og:site_name" content="Аукционы Японии - JapanTrek co. Ltd" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:title" content="Аукционный лист" />
<meta property="og:description" content="Расшифровка аукционных листов с аукционов Японии. Условные обозначения в японских аукционах" />
<meta property="og:url" content="https://www.japantrek.ru/auction-sheet" />

    <link rel="canonical" href="https://www.japantrek.ru/auction-sheet"/>

    <meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/icons/mstile-150x150.png"/>
<link rel="manifest" href="https://www.japantrek.ru/manifest.json"/>
<link rel="icon" type="image/png" href="/icons/favicon-64.png" sizes="64x64"/>
<link rel="icon" type="image/png" href="/icons/favicon-96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/icons/favicon-128.png" sizes="128x128"/>
<link rel="icon" type="image/png" href="/icons/favicon-160.png" sizes="160x160"/>
<link rel="icon" type="image/png" href="/icons/favicon-192.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="/icons/favicon-228.png" sizes="228x228"/>
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-touch-icon-60.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon-120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-touch-icon-152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-touch-icon-180.png"/>
    
    <link rel="stylesheet" type="text/css" href="/css/main.min.css?v=3.5" />    
    <script src="/js/require.min.js"></script>
    <script>
        requirejs.config({
            baseUrl: '/v3.5/require',
            config: {config: {logged: false}},
            paths: {captchaapi: 'https://www.google.com/recaptcha/api.js?render=explicit!onload'},
            shim: {
                bootstrap: ['jquery'],
                captchaapi: [],
            }
        });
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>    

    
<body >
    <div class="wrap container-fluid"><div >
        <div class="jheader summer">
    <div class="clearfix">
        <div class="header-logo-small"><a href="/" title="Аукционы Японии - JapanTrek Co. Ltd"><img src="/img/jtsmall.png" alt="Аукционы Японии - JapanTrek Co. Ltd"/></a></div>
        <div class="header-logo-full"><a href="/" title="Аукционы Японии - JapanTrek Co. Ltd"><img src="/img/mainlogo.gif" alt="Аукционы Японии - JapanTrek Co. Ltd"/></a></div>
        <div class="header-contacts">
            <b>+7 (423) 2-614-514</b>
            <br>
            <b>&nbsp;&nbsp;8 (800) 700-16-14</b> <small>(звонок бесплатный)</small>
        </div>
    </div>
    <div class="clearfix m-t-sm">
        <div class="header-slogan">
            <i>Мы в автобизнесе уже 14 лет, 6 месяцев и 3 дня.</i>
        </div>
        <ul class="header-social-links">
            <li>
                <a href="https://www.instagram.com/japantrek/" title="Наш профиль в instagram" target="_blank" rel="nofollow noreferer noopener">
                    <img src="/img/inst.png"  alt="Наш профиль в instagram"/><span class="hidden-xs">japantrek</span>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/JapanTrek/" title="Наша страничка в facebook" target="_blank" rel="nofollow noreferer noopener">
                    <img src="/img/fb.png" alt="Наша страничка в facebook"/><span class="hidden-xs">japantrek</span>
                </a>
            </li>
            <li>
                <a href="https://vk.com/japan_trek" title="Наша группа вконтакте" target="_blank" rel="nofollow noreferer noopener">
                    <img src="/img/vk.png" alt="Наша группа вконтакте"/><span class="hidden-xs">japan_trek</span>
                </a>
            </li>
        </ul>
        <div class="header-clock">
            <ul class="list-inline">
                <li><i class="fa fa-clock-o m-r-xs"></i>Владивосток 13:57</li>
                <li><i class="fa fa-clock-o m-r-xs"></i>Токио 12:57</li>
                <li><i class="fa fa-clock-o m-r-xs"></i>Москва 06:57</li>
            </ul>
        </div>
    </div>
</div>
</div><div >
    <div class="row no-gutter">
    <div class="col-lg-5 col-md-6 hidden-sm hidden-xs">
        <div class="p-g-r">
            <div class="p-w-sm">
                <a href="/order" class="btn btn-block btn-success navbar-side-btn carorder-btn" data-track-click="order_main_green">Заказать автомобиль<span class="badge m-l">24ч.</span></a>
            </div>
        </div>
    </div>
    <div class="col-lg-19 col-md-18 col-sm-24">
        <div class="p-g-l">
            <nav class="navbar navbar-default">
                <div class="navbar-header m-n">
                  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                  <a class="navbar-brand visible-xs-inline" href="/">JapanTrek.ru</a>
                </div>

                <div class="collapse navbar-collapse" id="navbar-collapse">
                                <ul class="nav navbar-nav">
            
                <li class="first dropdown">        <a href='#' class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">О компании<span class='fa fa-caret pull-right'></span></a>                    <ul class="dropdown-menu" role="menu">
            
            <li class="first">        <a href='/about'>О компании</a>            
    </li>

    
            <li>        <a href='/contacts'>Контакты</a>            
    </li>

    
            <li>        <a href='/bankdetails'>Банковские реквизиты</a>            
    </li>

    
            <li>        <a href='/blog'>Новости компании</a>            
    </li>

    
            <li>        <a href='/mission'>Наша миссия</a>            
    </li>

    
            <li>        <a href='/interview'>Интервью с руководителем</a>            
    </li>

    
            <li>        <a href='/faq'>Часто задаваемые вопросы</a>            
    </li>

    
            <li>        <a href='/reviews'>Отзывы клиентов</a>            
    </li>

    
            <li class="last">        <a href='/feedback'>Обратная связь</a>            
    </li>


    </ul>

    </li>

    
                <li class="dropdown">        <a href='#' class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Аукционы Японии<span class='fa fa-caret pull-right'></span></a>                    <ul class="dropdown-menu" role="menu">
            
            <li class="first">        <a href='/dealmap'>Схема покупки</a>            
    </li>

    
            <li>        <a href='https://auction.prostozip.ru/aj' target="_blank" rel="noopener nofollow noreferer">Аукционы Японии</a>            
    </li>

    
            <li>        <a href='/calculator'>Калькулятор</a>            
    </li>

    
            <li>        <a href='https://auction.prostozip.ru/aj_3' target="_blank" rel="noopener nofollow noreferer">Статистика</a>            
    </li>

    
            <li>        <a href='https://auction.prostozip.ru/report'>Статистика за 10 лет</a>            
    </li>

    
            <li>        <a href='http://www.tau-trade.com/gen/TauAuctionCurrentList.do' target="_blank" rel="noopener nofollow noreferer">TAU</a>            
    </li>

    
            <li>        <a href='/auction-sheet'>Аукционный лист</a>            
    </li>

    
            <li class="last">        <a href='https://auction.prostozip.ru/yahoo' target="_blank" rel="noopener nofollow noreferer">Аукционы Японии Yahoo</a>            
    </li>


    </ul>

    </li>

    
                <li class="dropdown">        <a href='#' class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Автомобили<span class='fa fa-caret pull-right'></span></a>                    <ul class="dropdown-menu" role="menu">
            
            <li class="first">        <a href='/order' data-track-click="nav_order">Заказать</a>            
    </li>

    
            <li>        <a href='/calculator'>Калькулятор</a>            
    </li>

    
            <li>        <a href='/offers' data-track-click="nav_cars">Автомобили в наличии и под заказ</a>            
    </li>

    
            <li>        <a href='https://auction.prostozip.ru/catalog' target="_blank" rel="noopener nofollow noreferer">Каталог</a>            
    </li>

    
            <li>        <a href='/partners'>Адреса партнеров</a>            
    </li>

    
            <li class="last">        <a href='/partnership'>Информация для партнеров</a>            
    </li>


    </ul>

    </li>

    
                <li class="dropdown">        <a href='#' class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Площадка JapanTrek в Тояме<span class='fa fa-caret pull-right'></span></a>                    <ul class="dropdown-menu" role="menu">
            
            <li class="first">        <a href='/parts-in-containers'>Контейнерные партии запчастей</a>            
    </li>

    
            <li>        <a href='/parts-pallets'>Запчасти на палетах</a>            
    </li>

    
            <li>        <a href='/cut-car'>Распилы</a>            
    </li>

    
            <li class="last">        <a href='/carkits'>Конструкторы</a>            
    </li>


    </ul>

    </li>

    
                <li class="dropdown">        <a href='#' class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Услуги<span class='fa fa-caret pull-right'></span></a>                    <ul class="dropdown-menu" role="menu">
            
            <li class="first">        <a href='/purchasing'>Покупка с аукционов</a>            
    </li>

    
            <li>        <a href='/yahoo'>Покупка товаров с аукциона Yahoo</a>            
    </li>

    
            <li>        <a href='/expertise'>Экспертиза и оценка</a>            
    </li>

    
            <li>        <a href='/services-in-japan'>Услуги в Японии</a>            
    </li>

    
            <li class="last">        <a href='/export'>Отправка а/м из Японии</a>            
    </li>


    </ul>

    </li>

    
            <li class="last">        <a href='/vacancies'>Вакансии</a>            
    </li>


    </ul>


                </div>
            </nav>
        </div>
    </div>
</div></div>
        <div class="row no-gutter">
            <div class="col-md-12 col-lg-14 col-md-push-6 col-lg-push-5">
                <div class="p-g">
                        <h1 class="content-title">Аукционный лист</h1>

    <div class="content">
        <p>В большинстве случаев, Мы не можем посмотреть автомобиль до его покупки, поэтому при выборе автомобиля Мы ориентируемся на аукционный лист.</p>
<p>Аукционный лист введен для облегчения передачи информации для покупателей автомобилей с аукционов Японии. Эксперт на аукционе осматривает выставляемый на торги автомобиль и дает оценку, ставит стандартные знаки в определенных графах аукционного листа. </p>
<p>Аукционный лист - представляет собой документ, в котором отражены основные параметры автомобиля:</p>

<ul>
  <li>марка и модель кузова, </li>
  <li>пробег, </li>
  <li>год выпуска, </li>
  <li>вид трансмиссии, </li>
  <li>вид топлива, </li>
  <li>комплектация автомобиля, </li>
  <li>оборудование установленное помимо стандартной комплектации, </li>
  <li>перечислены все дефекты автотранспортного средства. </li>
</ul>

<p>На основании всех вышеперечисленных факторов эксперты выставляют аукционную оценку и заносят ее в аукционный лист, поэтому цена на одну и ту же марку автомобиля, одного года,- может сильно различаться.</p>

<ul class="nav nav-tabs">
      <li class="active"><a href="#auction_list_uss" data-toggle="tab">USS</a></li>
      <li><a href="#auction_list_caa" data-toggle="tab">CAA</a></li>
      <li><a href="#auction_list_raa" data-toggle="tab">RAA</a></li>
      <li><a href="#auction_list_haa" data-toggle="tab">HAA</a></li>
      <li><a href="#auction_list_ju" data-toggle="tab">JU</a></li>
</ul>

<div class="tab-content">
    <div id="auction_list_uss" class="tab-pane fade in active">
        <img class="img-responsive m-c" src="/media/zOKAoQ08qE42sv5RBFFC/14_0.gif">
    </div>
    <div id="auction_list_caa" class="tab-pane fade">
      <img class="img-responsive m-c" src="/media/zOKAoQ08qE42sv5RBFFC/14_1.gif">   
    </div> 
    <div id="auction_list_raa" class="tab-pane fade">
        <img class="img-responsive m-c" src="/media/zOKAoQ08qE42sv5RBFFC/14_2.gif">
    </div>
    <div id="auction_list_haa" class="tab-pane fade">
          <img class="img-responsive m-c" src="/media/zOKAoQ08qE42sv5RBFFC/14_3.gif">
    </div>
    <div id="auction_list_ju" class="tab-pane fade">
        <img class="img-responsive m-c" src="/media/zOKAoQ08qE42sv5RBFFC/14_4.gif">
    </div>
</div>
<hr/>

<p><b>Баллы оценки:</b></p>
<dl class="dl-horizontal">
    <dt>S,6</dt><dd>Новый автомобиль.</dd>
    <dt>5</dt><dd>Почти новый автомобиль, с пробегом до 25 000 км.</dd>
    <dt>4.5</dt><dd>Отличное состояние, с минимальным количеством царапин и вмятин.</dd>
    <dt>4</dt><dd>Небольшие царапины, вмятины, сколы. Возможно, потребуется чистка салона, возможны замены деталей.</dd>
    <dt>3.5</dt><dd>Хорошее состояние, царапины, вмятины, ремонтированные места, возможны замены деталей.</dd>
    <dt>3</dt><dd>Автомобиль имеет очевидные вмятины и царапины, нуждается в кузовном ремонте. Имеет грязь и пятна в салоне, прожоги от сигарет. При отсутствии этих дефектов, но пробеге больше 110 тыс.км выставляется такая же оценка.</dd>
    <dt>2</dt><dd>Заметные вмятины и царапины. Возможен кузовной ремонт. Возможен неухоженный салон, включая прожоги сидений. Либо нет очевидных дефектов, но заявлен большой пробег.</dd>
    <dt>1</dt><dd>Плохое техническое состояние.<br>Как варианты: машина была затоплена, попала под град, плохо восстановлена после аварии.</dd>
    <dt>0,А</dt><dd>Аварийный автомобиль, качественно восстановленный. При ремонте не затрагивались силовые элементы.</dd>
    <dt>R</dt><dd>Автомобиль, восстановленный после аварии.</dd>
</dl>

<div class="row">
    <div class="col-sm-12">
    	<p><b>Царапины:</b></p>
        <dl class="dl-horizontal">
        	<dt>A1</dt><dd>Царапина по лаку.</dd>
        	<dt>A2</dt><dd>Царапина по краске.</dd>
        	<dt>A3</dt><dd>Царапина по металлу.</dd>
        	<dt>A4</dt><dd>Заметная царапина, больше 20 см.</dd>
        	<dt>A5</dt><dd>Покрывает всю панель или больше.</dd>
        </dl>

        <p><b>Вмятины:</b></p>
        <dl class="dl-horizontal">
        	<dt>U1</dt><dd>Вмятина меньше 5 см.</dd>
        	<dt>U2</dt><dd>Вмятина около 10 см.</dd>
        	<dt>U3</dt><dd>Вмятина больше 12 см.</dd>
        	<dt>E</dt><dd>Маленькая вмятина от камешка.</dd>
        	<dt>P</dt><dd>Окрашенное место, возможно, отличающееся по цвету.</dd>
        	<dt>G</dt><dd>Царапина на лобововом стекле.</dd>
        </dl>

        <p><b>Оценка салона:</b></p>
        <dl class="dl-horizontal">
        	<dt>A</dt><dd>Чистый салон.</dd>
        	<dt>B</dt><dd>Чуть загрязненный салон, возможны подпалинки.</dd>
        	<dt>C</dt><dd>Салон, требующий чистки, возможны прожженные места.</dd>
        	<dt>D</dt><dd>Загрязненный салон, имеются царапины, возможно порванные места обшивки.</dd>
        </dl>

    </div>
    <div class="col-sm-12">
    	<p><b>Обозначения:</b></p>
        <dl class="dl-horizontal">
        	<dt>A</dt><dd>Царапина.</dd>
        	<dt>B</dt><dd>Вмятина.</dd>
        	<dt>S</dt><dd>Окисление.</dd>
        	<dt>C</dt><dd>Ржавчина.</dd>
        	<dt>X</dt><dd>Деталь, требующая замены.</dd>
        	<dt>W</dt><dd>Волна (волнообразная неровность) вследствие ремонта (восстановления).</dd>
        	<dt>W1</dt><dd>Когда участок был восстановлен нормально, волну вследствие ремонта можно заметить только внимательно присмотревшись.</dd>
        	<dt>W2</dt><dd>Когда участок был восстановлен, волна вследствие ремонта видна больше чем в случае W1.</dd>
        	<dt>W3</dt><dd>Плохо отремонтировано. Восстановленый участок виден хорошо.</dd>
        	<dt>XX</dt><dd>Замененена деталь.</dd>
        	<dt>BP</dt><dd>Побит и покрашен.</dd>
        	<dt>M</dt><dd>Модификация - тюнинг.</dd>
        </dl>
        <p><b>Дополнительные опции автомобиля:</b></p>
        <dl class="dl-horizontal">
        	<dt>SR</dt><dd>Люк.</dd>
        	<dt>AW</dt><dd>Литые колесные диски.</dd>
        	<dt>PS</dt><dd>Гидроусилитель руля.</dd>
        	<dt>PW</dt><dd>Электростеклоподъемники.</dd>
        	<dt>TV</dt><dd>Телевизор.</dd>
        	<dt>NAVI, GPS</dt><dd>Навигационная система.</dd>
        	<dt>ABS</dt><dd>Антиблокировочная система тормозов.</dd>
        	<dt>LD</dt><dd>Самоблокирующийся дифференциал.</dd>
        	<dt>AFC</dt><dd>Озонатор воздуха.</dd>
        	<dt>EVC</dt><dd>Машинный регулятор клапана.</dd>
        	<dt>TRC, TCS</dt><dd>Система контроля покрытия дороги.</dd>
        	<dt>4WD</dt><dd>Полноприводный автомобиль.</dd>
        	<dt>AC</dt><dd>Кондиционер.</dd>
        	<dt>AAC</dt><dd>Климат-контроль.</dd>
        	<dt>AB, SRS</dt><dd>Подушка безопасности.</dd>
        	<dt>AT, FA, FAT, CA, CAT</dt><dd>Различные типы автоматических трансмиссий.</dd>
        	<dt>MT, F5, 5C, 5spd</dt><dd>Различные типы механических трансмиссий.</dd>
        	<dt>RS</dt><dd>Задний спойлер.</dd>
        	<dt>ST</dt><dd>Стерео.</dd>
        	<dt>CD</dt><dd>Проигрыватель компакт-дисков.</dd>
        	<dt>MD</dt><dd>Проигрыватель мини-дисков.</dd>
        	<dt>CS</dt><dd>Стерео магнитофон.</dd>
        	<dt>Aero</dt><dd>Полный аэро-обвес автомобиля.</dd>
        	<dt>3D/5D</dt><dd>Три, пять дверей соответственно.</dd>
        	<dt>HR</dt><dd>Высокая крыша.</dd>
        </dl>
    </div>
</div>
    </div>

    <div class="extras">
        <div class="content-separator">
            <div class="content-separator-label"><i class="fa fa-calendar m-r-xs"></i>14 декабря 2018</div>
        </div>
        <div class="clearfix">
            <div class="pull-right">
                <div >
        <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,telegram" size="s"></div>
<script type="text/javascript">
require(['//yastatic.net/es5-shims/0.0.2/es5-shims.min.js','//yastatic.net/share2/share.js']);
</script>
</div>
            </div>
        </div>
        
    </div>
                </div>
            </div>
            <div class="col-md-6 col-lg-5 col-md-pull-12 col-lg-pull-14 sidebar" id="leftsidebar">
                <div class="sidebar-content">
                                            <div >
                                                            
            
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Аукционы JapanTrek.ru</h3>
        </div>
        <div class="sideblock-content">
            <div >
        <div class="text-center m-b">
    <img src="/img/cars.png" alt="Автомобили с аукционов Японии" style="width: 200px;"/>
</div>

<div class="m-b">
    
    <div class="m-b">
        <p><i>Просмотр аукционов и аукционной статистики доступен толькодля зарегистрированных пользователей.</i></p>
        <div class="text-center">
            <a class="btn btn-xs btn-info btn-signin" href="/"><i class="fa fa-user m-r-xs"></i> Войти в систему</a>
        </div>
    </div>
    
    <a class="btn btn-block btn-outline btn-primary btn-sm" href="/calculator"><span class="pull-left"><i class="fa fa-calculator m-r"></i></span>
Калькулятор стоимости авто</a>
    <a class="btn btn-block btn-outline btn-primary btn-sm" href="https://auction.prostozip.ru/report"><span class="pull-left"><i class="fa fa-search m-r"></i></span>Аукционный лист по номеру<br class="hidden-lg"> кузова</a>
</div>

<div class="text-center m-b m-t-lg">
    <a target="_blank" rel="nofollow" href="https://auction.prostozip.ru/yahoo">
        <img src="/img/yahoo.png" style="width: 200px;" alt="Аукционы Yahoo"/>
    </a>
</div>
</div>
        </div>
    </div></div>
        
                    
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Дата выпуска авто</h3>
        </div>
        <div class="sideblock-content">
            <div id="epcdata-block">
        <form class="well well-sm" target="_blank" method="get" action="/epcdata">
    <div class="form-group">
        <label class="control-label">Марка автомобиля:</label>
        <select class="form-control input-sm" name="maker">
            <option value="1">NISSAN</option>
            <option value="2">MMC</option>
            <option value="3">ISUZU</option>
            <option value="4">TOYOTA</option>
            <option value="5">SUZUKI</option>
            <option value="6">SUBARU</option>
            <option value="7">DAIHATSU</option>
            <option value="8">MAZDA</option>
            <option value="9">HONDA</option>
        </select>
    </div>

    <div class="form-group">
        <label class="control-label">Номер кузова:</label>
        <input class="form-control input-sm" type="text" name="vin">
    </div>

    <div class="text-center">
        <button class="btn btn-primary">Определить</button>
    </div>
</form>
<script type="text/javascript">
    require(['jquery', 'epcdata'], function ($, epcdata) {
        epcdata($('#epcdata-block'));
    });
</script>
</div>
        </div>
    </div></div>
        
                    
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Курсы валют</h3>
        </div>
        <div class="sideblock-content">
            <div id="currency-block">
        <div>
    <div class="pull-right">
        <i class="fa fa-calendar m-r-xs"></i><span class="cr-date"></span>
    </div>
    <h4>Курсы JapanTrek</h4>
</div>
<table class="table table-hover small m-t-md cr-data">
    <tbody>

    </tbody>
    
</table>

<div class="text-center">
    <a class="btn btn-link" href="/currencies"><i class="fa fa-line-chart m-r-sm"></i>Динамика курсов валют</a>
</div>
<script type="text/javascript">
    require(['jquery', 'currencyblock'], function ($, currencyblock) {
        currencyblock($('#currency-block'));
    });
</script>
</div>
        </div>
    </div></div>
        
                    
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Конвертер валют</h3>
        </div>
        <div class="sideblock-content">
            <div id="converter-block">
        <form class="form-horizontal m-sm">
    <div class="form-group form-group-sm">
        <label class="col-sm-4 control-label">USD</label>
        <div class="col-sm-20">
            <input class="form-control cc-usd" type="text" disabled="disabled"/>
        </div>
    </div>
    <div class="form-group form-group-sm">
        <label class="col-sm-4 control-label">RUB</label>
        <div class="col-sm-20">
            <input class="form-control cc-rub" type="text" disabled="disabled"/>
        </div>
    </div>
    <div class="form-group form-group-sm">
        <label class="col-sm-4 control-label">JPY</label>
        <div class="col-sm-20">
            <input class="form-control cc-jpy" type="text" disabled="disabled"/>
        </div>
    </div>
</form>
<script type="text/javascript">
    require(['jquery', 'cashconverter'], function ($, converter) {
        converter($('#converter-block'));
    });
</script>
</div>
        </div>
    </div></div>
        
            </div>
                                    </div>
                <div class="sidebar-toggle">
                    <a href="#"><i class="fa"></i></a>
                </div>
                <div class="sidebar-overlay"></div>
            </div>
            <div class="col-md-6 col-lg-5 sidebar" id="rightsidebar">
                <div class="sidebar-content">
                                            <div >
                                                                                    
            
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Выбрать язык</h3>
        </div>
        <div class="sideblock-content">
            <div id="translate-block" class="text-center p-xxs">
        <script type="text/javascript">function googleTranslateElementInit() { new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'af,en,ja,ka,my,pa,ur', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'translate-block');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
        </div>
    </div></div>
        
                    
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Авторизация</h3>
        </div>
        <div class="sideblock-content">
            <div >
        <div class="m m-l-lg m-r-lg text-center">
    <button class="btn btn-block btn-primary btn-signin m-b-xs"><i class="fa fa-sign-in m-r-xs"></i> Войти в систему</button>
    <a href="https://cars.japantrek.ru/login" class="btn btn-block btn-success">Зарегистрироваться</a>
</div>
</div>
        </div>
    </div></div>
        
                    
                
        
                    
                
        
                    
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Online консультанты</h3>
        </div>
        <div class="sideblock-content">
            <div >
        <div class="m-b">
    <h4 class="m-b-sm">Аукционы Японии</h4>
 <div class="row">
        <div class="col-xs-10">
            <img class="m-c img-circle img-responsive" src="/media/avatar/slava_hd.jpg" width=72 alt="Вячеслав JapanTrek">
        </div>
        <div class="col-xs-14 m-b-md">
            <h3 class="m-b-xs m-t-xs text-center">Вячеслав</h3>
            <div class="contact-icons text-center">
                <a class="fg-skype" href="skype:zip_268?chat" onclick="return skypeCheck();"><i class="fa fa-3x fa-skype"></i></a>
                <a class="fg-whatsapp" href="https://wa.me/79644506084"><i class="fa fa-3x fa-whatsapp m-l-xs"></i></a>
                <a style="font-size: .9em" href="mailto:zip@vtrek.ru?subject=Заказать%20авто%20из%20Японии"><i class="fa fa-3x fa-envelope-o m-l-xs"></i></a>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-10">
            <img class="m-c img-circle img-responsive" src="/media/avatar/dima_hd.jpg" width=72 alt="Дима JapanTrek">
        </div>
        <div class="col-xs-14 m-b-md">
            <h3 class="m-b-xs m-t-xs text-center">Дмитрий</h3>
            <div class="contact-icons text-center">
                <a class="fg-skype" href="skype:dimabelyaev2?chat" onclick="return skypeCheck();"><i class="fa fa-3x fa-skype"></i></a>
                <a class="fg-whatsapp" href="https://wa.me/79025574968"><i class="fa fa-3x fa-whatsapp m-l-xs"></i></a>
                <a style="font-size: .9em" href="mailto:car@vtrek.ru?subject=Заказать%20авто%20из%20Японии"><i class="fa fa-3x fa-envelope-o m-l-xs"></i></a>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-10">
            <img class="m-c img-circle img-responsive" src="/media/avatar/mark_hd.jpg" width=72 alt="Марк JapanTrek">
        </div>
        <div class="col-xs-14 m-b-md">
            <h3 class="m-b-xs m-t-xs text-center">Марк</h3>
            <div class="contact-icons text-center">
                <a class="fg-skype" href="skype:markus4976?chat" onclick="return skypeCheck();"><i class="fa fa-3x fa-skype"></i></a>
                <a class="fg-whatsapp" href="https://wa.me/79143216717"><i class="fa fa-3x fa-whatsapp m-l-xs"></i></a>
                <a style="font-size: .9em" href="mailto:zakaz@vtrek.ru?subject=Заказать%20авто%20из%20Японии"><i class="fa fa-3x fa-envelope-o m-l-xs"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="m-b">
    <h4 class="m-b-sm">Переводы и аукционы Yahoo</h4>
    <div class="row">
        <div class="col-xs-10">
            <img class="img-circle img-responsive img-thumbnail m-c" src="/media/avatar/jtlogo.png" alt="JapanTrek">
        </div>
        <div class="col-xs-14 m-b-md">
            <h3 class="m-b-xs m-t-xs text-center">Карина</h3>
            <div class="contact-icons text-center">
                <a class="fg-skype" href="skype:yahoojt?chat" onclick="return skypeCheck();"><i class="fa fa-3x fa-skype"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="m-b">
    <h4 class="m-b-sm">Таможенное оформление</h4>
    <div class="row">
        <div class="col-xs-10">
            <a href="http://vladtrek.ru/" target="_blank">
                <img class="img-circle img-responsive img-thumbnail m-c" src="/media/avatar/vtsquare.png" alt="ВладТрек">
            </a>
        </div>
        <div class="col-xs-14 m-b-md">
            <h3 class="m-b-xs m-t-xs text-center">ВладТрек</h3>
            <div class="contact-icons text-center">
                <a class="fg-whatsapp" href="https://wa.me/79024816622"><i class="fa fa-3x fa-whatsapp m-l-xs"></i></a>
                <a style="font-size: .9em" href="mailto:corp@vtrek.ru?subject=Таможенное%20оформление"><i class="fa fa-3x fa-envelope-o m-l-xs"></i></a>
            </div>
        </div>
    </div>
</div>
</div>
        </div>
    </div></div>
        
                    
                <div >
    <div class="sideblock">
        <div class="sideblock-header">
            <h3 class="sideblock-label">Наши партнеры</h3>
        </div>
        <div class="sideblock-content">
            <div >
                        
    <div >
        <a id="psb-banner" href="#"><img class="m-r-a m-l-a img-responsive" src="/media/partners/psb/psb.gif" alt="Автомобили с аукционов Японии в кредит с компаний JapanTrek"/></a>
<script type="text/javascript">
    require(['creditrequest'], function (showCreditRequest) {
      $('#psb-banner').click(function(e){
        e.preventDefault();
        showCreditRequest();
      });
    });
</script>
</div>
</div>
        </div>
    </div></div>
        
            </div>
                                    </div>
                <div class="sidebar-toggle">
                    <a href="#"><i class="fa"></i></a>
                </div>
                <div class="sidebar-overlay"></div>
            </div>
        </div>
            <div >
    <footer>
    <div class="pre-footer">
        <div class="row">
            <div class="col-md-18 col-md-offset-3 col-lg-14 col-lg-offset-5">
                <div class="row">
                    <div class="col-sm-4 col-sm-offset-2 col-md-6 col-md-offset-0">
                        <div >
            <ul class="footer-links">
            
                <li class="first">        <a href="/about">О компании</a>        
    </li>

    
                <li>        <a href="/mission">Наша миссия</a>        
    </li>

    
                <li class="last">        <a href="/contacts">Контакты</a>        
    </li>


    </ul>

</div>
                    </div>
                    <div class="col-sm-7 col-xs-10 col-contacts">
                        <div>
                            <b><i class="fa fa-phone fa-fw m-r"></i>+7 (423) 2-614-514</b>
                            <br>
                            <b><i class="fa fa-phone fa-fw m-r"></i>&nbsp;&nbsp;8 (800) 700-16-14</b>
                        </div>
                        <div>
                            <a href="mailto:request@vtrek.ru">
                                <b><i class="fa fa-envelope fa-fw m-r"></i>request@vtrek.ru</b>
                            </a>
                        </div>
                        <div class="workhours">
                            <table>
                                <thead>
                                    <tr>
                                        <td colspan="6">Время работы:</td>
                                    </tr>
                                </thead>
                                <tbody>
                                    <tr>
                                        <th>пн</th>
                                        <th>вт</th>
                                        <th>ср</th>
                                        <th>чт</th>
                                        <th>пт</th>
                                        <th class="w">сб</th>
                                    </tr>
                                    <tr>
                                        <td colspan="5">9 - 18</td>
                                        <td class="w">9 - 14</td>
                                    </tr>
                                </tbody>
                            </table>
                        </div>
                    </div>
                    <div class="col-sm-9 col-sm-offset-0 col-xs-14 col-buttons">
                        <div class="m-b-lg">
                            <a href="/order" class="btn btn-block btn-default carorder-btn" data-track-click="main_order_footer">Заказать автомобиль</a>
                            <a href="/feedback" class="btn btn-block btn-default feedback-btn" data-track-click="main_ask_footer">Задать вопрос</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer">
        <div class="pull-right">
            <a class="m-r-sm" href="https://www.facebook.com/JapanTrek/" title="Наша страничка в facebook" target="_blank" rel="nofollow noreferer noopener"><i class="fa fa-2x fa-facebook-square"></i></a>
            <a class="m-r-sm" href="https://www.instagram.com/japantrek/" title="Наш профиль в instagram" target="_blank" rel="nofollow noreferer noopener"><i class="fa fa-2x fa-instagram"></i></a>
            <a class="m-r-sm" href="https://vk.com/japan_trek" title="Наша группа вконтакте" target="_blank" rel="nofollow noreferer noopener"><i class="fa fa-2x fa-vk"></i></a>
        </div>
        
        <p>&copy; 2008-2020 Japantrek Co Ltd</p>
    </div>
</footer></div></div>

    <script type="text/javascript">
    require(['common', 'oauth', 'feedback', 'currency', 'carorder'], function () {
      require('currency')(1800000);
    });
    </script></body></html>
